<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="tr" lang="tr">
<head>
<base href="http://www.vestiturkey.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<meta http-equiv="Cache-Control" content="no-cache" />
<meta http-equiv="Refresh" content="300" />
<title>В Москве проводили в последний путь Андрея Карлова новост </title>
<meta name="keywords" content="В,Москве,проводили,в,последний,путь,Андрея,Карлова, " />
<meta name="description" content="С героем России, послом РФ в Турции, блестящим дипломатом Андреем Карловым прощались в центральном здании МИД, где прошла гражданская панихида. " />
<meta property="og:title" content="В Москве проводили в последний путь Андрея Карлова"/>
<meta property="og:image" content="http://www.vestiturkey.com/d/news/9270.jpg"/>
<link rel="canonical" href="http://www.vestiturkey.com/b-moskve-provodili-v-posledni-put-andre-karlova-4409h.htm" />
<link href="http://www.vestiturkey.com/s/style.css?v6.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://www.vestiturkey.com/s/function.js?v6.js"></script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-6176311-1', 'auto');
  ga('send', 'pageview');
</script>
</head>
<body class="body_main">
<div class="CM_pageskin_1"><div class="left"><div class="banner_code"></div></div><div class="right"><div class="banner_code"></div></div></div><div class="main_container"><div class="base_top"><div class="logo"><a href="./"><img src="http://www.vestiturkey.com/s/i/logo.png" alt="Вести Турции Босфор"/></a></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Поиск" /><input class="search_button" type="submit" value=""></form><div class="social"><a href="http://www.facebook.com/gazetabosfor" style="background-position: left -168px;" target="_blank" title="Поделиться через Facebook"></a><a href="http://www.twitter.com/gazetabosfor" style="background-position: left -504px;" target="_blank" title="Поделиться с помощью Twitter."></a><a href="rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li><div class="wth_t"><span class="n">Анкара</span><span class="d">1 °C</span></div><div class="wth_i" style="background-image: url('http://l.yimg.com/us.yimg.com/i/us/nws/weather/gr/26s.png')"></div></li><li><div class="wth_t"><span class="n">Анталья</span><span class="d">6 °C</span></div><div class="wth_i" style="background-image: url('http://l.yimg.com/us.yimg.com/i/us/nws/weather/gr/4s.png')"></div></li><li><div class="wth_t"><span class="n">Бурса</span><span class="d">5 °C</span></div><div class="wth_i" style="background-image: url('http://l.yimg.com/us.yimg.com/i/us/nws/weather/gr/28s.png')"></div></li><li><div class="wth_t"><span class="n">Эрзурум</span><span class="d">-14 °C</span></div><div class="wth_i" style="background-image: url('http://l.yimg.com/us.yimg.com/i/us/nws/weather/gr/20s.png')"></div></li><li><div class="wth_t"><span class="n">Стамбул</span><span class="d">8 °C</span></div><div class="wth_i" style="background-image: url('http://l.yimg.com/us.yimg.com/i/us/nws/weather/gr/28s.png')"></div></li></ul></div></div><div class="gallery_link"><a href="foto-galeri.htm" title="Фотогалерея
"></a><a href="video-galeri.htm" title="Видеогалерея"></a></div><ul class="quick_launch"><li class="parent"><a href="http://www.vestiturkey.com/./" target="_self" onclick="">Главная</a></li><li class="sep"></li><li class="parent"><a href="http://www.vestiturkey.com/Новости дня/" target="_self" onclick="">Новости дня</a></li><li class="sep"></li><li class="parent"><a href="http://www.vestiturkey.com/search_result.php" target="_self" onclick="">Архив</a></li><li class="sep"></li><li class="parent"><a href="#" target="_self" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.gazetabosfor.com');return false;">Сделать стартовой</a></li><li class="sep"></li><li class="sole"><a href="http://www.vestiturkey.com/bakansii-haberleri-70hk.htm" target="_self" onclick="">Вакансии</a></li></ul><ul class="nav"><li class="parent"><a href="http://www.vestiturkey.com/nobosti-turcii--haberleri-2hk.htm">НОВОСТИ ТУРЦИИ </a></li><li class="parent"><a href="http://www.vestiturkey.com/konomika-haberleri-4hk.htm">ЭКОНОМИКА</a></li><li class="parent"><a href="http://www.vestiturkey.com/turizm-i-otdh--haberleri-7hk.htm">ТУРИЗМ И ОТДЫХ </a></li><li class="parent"><a href="http://www.vestiturkey.com/kultura-haberleri-8hk.htm">КУЛЬТУРА</a></li><li class="parent"><a href="http://www.vestiturkey.com/centrazi-haberleri-10hk.htm">ЦЕНТРАЗИЯ</a></li><li class="parent"><a href="http://www.vestiturkey.com/mnenie-haberleri-12hk.htm">МНЕНИE</a></li><li class="parent"><a href="http://www.vestiturkey.com/antal-haberleri-72hk.htm">АНТАЛЬЯ</a></li><li class="parent"><a href="http://www.vestiturkey.com/interb-haberleri-13hk.htm">ИНТЕРВЬЮ</a></li><li class="parent"><a href="http://www.vestiturkey.com/turecka-kuhn-haberleri-15hk.htm">ТУРЕЦКАЯ КУХНЯ</a></li><li class="parent"><a href="http://www.vestiturkey.com/analitika--haberleri-14hk.htm">АНАЛИТИКА </a></li><li class="parent"><a href="http://www.vestiturkey.com/zizn-haberleri-16hk.htm">ЖИЗНЬ</a></li><li class="parent"><a href="http://www.vestiturkey.com/istori-haberleri-17hk.htm">ИСТОРИЯ</a></li><li class="parent"><a href="http://www.vestiturkey.com/biografi-haberleri-18hk.htm">БИОГРАФИЯ</a></li><li class="parent"><a href="http://www.vestiturkey.com/sport-haberleri-19hk.htm">СПОРТ</a></li></ul></div><div class="last_min" id="last_min"><span class="last_min_caption">Последние новости</span><div class="viewport"><ul class="overview"><li><a href="b-moskve-provodili-v-posledni-put-andre-karlova-4409h.htm"><span>13:22</span> - В Москве проводили в последний путь Андрея Карлова</a></li><li><a href="moderat-i-rosin-merfi-perve-imena-festivala-snar-v-stambule-4408h.htm"><span>12:53</span> - Модерат и Рошин Мерфи – первые имена фестивала Sónar в Стамбуле</a></li><li><a href="-rdogan-vrazil-soboleznovani-putinu-4407h.htm"><span>17:06</span> -  Эрдоган выразил соболезнования Путину</a></li><li><a href="b-rossii-budut-pit-turecki-ca-4405h.htm"><span>14:37</span> - В России будут пить турецкий чай</a></li><li><a href="to-provokaci-4406h.htm"><span>14:30</span> - ''Это провокация''</a></li><li><a href="posol-rf-v-turcii-andre-karlov-skoncals-ot-polucennh-raneni-4404h.htm"><span>21:00</span> - Посол РФ в Турции Андрей Карлов скончался от полученных ранений</a></li><li><a href="pokusenie-na-rossiskogo-posla-v-turcii-4403h.htm"><span>19:39</span> - Покушение на российского посла в Турции</a></li><li><a href="b-turcii-nadena-kuhn-vozrastom-okolo-30-stoleti-4402h.htm"><span>19:24</span> - В Турции найдена кухня возрастом около 30 столетий</a></li><li><a href="prezident-tatarstana-priglasil-prezidenta-turcii-v-gosti-4401h.htm"><span>10:37</span> - Президент Татарстана пригласил Президента Турции в гости</a></li><li><a href="b-novom-godu-frs-mozet-povsit-stavki-4400h.htm"><span>21:23</span> - В новом году ФРС может повысить ставки</a></li><li><a href="fazl-sa-polucil-mezdunarodnu-premi-bethovena-4399h.htm"><span>21:10</span> - Фазыл Сай получил Международную премию Бетховена</a></li><li><a href="b-tureckom-gorode-kaseri-progremel-vzrv-4398h.htm"><span>11:56</span> - В турецком городе Кайсери прогремел взрыв</a></li><li><a href="bunge-pokupaet-dvuh-izvestnesih-proizvoditele-masla-v-turcii-4397h.htm"><span>10:47</span> - Bunge покупает двух известнейших производителей масла в Турции</a></li><li><a href="nov-god-ot-mozaiki-v-stambule-4396h.htm"><span>15:13</span> - Новый год от «Мозаики» в Стамбуле</a></li><li><a href="b-ankare-obsudili-vopros-adaptacii-sootecestvennikov-4395h.htm"><span>14:13</span> - В Анкаре обсудили вопросы адаптации соотечественников</a></li></ul></div><div class="nav"><span class="date">23 Декабрь 2016 Пятница</span><a class="sep1" href="firma-rehberi.htm">Турецкие компании</a></div></div><div id="base" class="base clearfix"><div id="base_middle" class="base_middle"><div class="middle_content news_font_size"><div class="part_1"><a href="./">Главная</a></div><div class="part_2">Размер шрифта : <img src="http://www.vestiturkey.com/s/i/font-01.gif" align="absmiddle" onClick="return changeSize('#news_content', '12', 'content')" alt="12 Punto"/> <img src="http://www.vestiturkey.com/s/i/font-02.gif" align="absmiddle" onClick="return changeSize('#news_content', '14', 'content')" alt="14 Punto"/> <img src="http://www.vestiturkey.com/s/i/font-03.gif" align="absmiddle" onClick="return changeSize('#news_content', '16', 'content')" alt="16 Punto"/> <img src="http://www.vestiturkey.com/s/i/font-04.gif" align="absmiddle" onClick="return changeSize('#news_content', '18', 'content')" alt="18 Punto"/></div></div><div class="middle_content"><div class="news_detail"><div class="image"><img src="http://www.vestiturkey.com/d/news/9270.jpg" alt="В Москве проводили в последний путь Андрея Карлова" /></div><div class="top_content"><div class="date">23 Декабрь 2016 Пятница 13:22</div><div class="title"><h1>В Москве проводили в последний путь Андрея Карлова</h1></div><div class="short_content">С героем России, послом РФ в Турции, блестящим дипломатом Андреем Карловым прощались в центральном здании МИД, где прошла гражданская панихида. </div></div><div class="news_detail_content"><div id="news_content" class="content content_12"><p><span style="font-size:16px;">Траурная церемония началась в высотке на Смоленской площади в 10 утра. Гроб с телом дипломата установили в вестибюле. Почетный караул несли солдаты Преображенского полка.</span></p><p><span style="font-size:16px;">Пришли родные, друзья, коллеги. У гроба стояли венки, к зданию МИД все несли и несли бордовые розы и гвоздики. Рядом с гробом - самые близкие: вдова Марина Карлова, мать Мария Карлова, сын - атташе посольства РФ в КНДР Геннадий Карлов и сестра погибшего - Елена Ширанкова.</span></p><p><span style="font-size:16px;">На похоронах присутствовал и глава Российской Федерации Владимир Путин. Президент почтил память посла, возложил бордовые розы к гробу покойного и выразил родственникам соболезнования.</span></p><p><span style="font-size:16px;">Владимир Путин&nbsp;лично знал погибшего. "Это был блестящий дипломат, пользовался очень хорошей репутацией в стране пребывания, имел хорошие отношения и с руководством Турции, и другими политическими силами, пользовался у них уважением", - сказал Путин сразу после теракта в Анкаре на встрече с главой МИД РФ и директорами СВР и ФСБ.</span></p><p><span style="font-size:16px;">По решению президента посмертно Андрею Карлову было присвоено звание Героя России.</span></p><p><span style="font-size:16px;">"Самое главное, что Андрей навсегда останется в нашей памяти, и мы никогда его не забудем", - сказал министр иностранных дел РФ Сергей Лавров во время гражданской панихиды. "Андрей Геннадьевич Карлов погиб на боевом посту, стал жертвой подлого, гнусного террористического акта, - заявил он. - Андрей Геннадьевич всю свою жизнь - профессиональную, человеческую - любил жизнь, любил свою работу, был предан ей. Без преувеличения, это было главным делом его жизни вместе с семьей", пишет РГ.&nbsp;</span></p><p><strong><span style="font-size:16px;">Босфор, Стамбул</span></strong></p></div><script type="text/javascript">changeTarget("#news_content");</script></div></div><div class="clear"></div><script type="text/javascript">showBookmark();</script><div class="comment_navigation"><div class="container"><ul><li><img src="http://www.vestiturkey.com/s/i/icon-comment.gif" align="absmiddle" vspace="7" /> <a href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.vestiturkey.com/comment_add.php?type=1&id=4409');">Добавить комментарий</a></li><li class="sep"></li><li><img src="http://www.vestiturkey.com/s/i/icon-mail.gif" align="absmiddle" vspace="7" /> <a href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.vestiturkey.com/send_to_friend.php?type=1&id=4409');">Отправить другу</a></li><li class="sep"></li><li><img src="http://www.vestiturkey.com/s/i/icon-print.gif" align="absmiddle" vspace="7" /> <a target="_blank" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.vestiturkey.com/news_print.php?id=4409', '')">Версия для печати</a></li><li class="sep"></li><li><img src="http://www.vestiturkey.com/s/i/icon-top.gif" align="absmiddle" vspace="5" > <a href="/b-moskve-provodili-v-posledni-put-andre-karlova-4409h.htm#top">Наверх</a></li></ul></div></div><div class="comment"><div class="content" align="center">Эта статья еще не была прокомментирована.</div></div><div class="news_other"><div class="middle_sub_page_title"><span>Другие новости</span></div><div class="item"><div class="title"><a href="b-moskve-provodili-v-posledni-put-andre-karlova-4409h.htm">В Москве проводили в последний путь Андрея Карлова</a></div><div class="title"><a href="-rdogan-vrazil-soboleznovani-putinu-4407h.htm"> Эрдоган выразил соболезнования Путину</a></div><div class="title"><a href="to-provokaci-4406h.htm">''Это провокация''</a></div><div class="title"><a href="posol-rf-v-turcii-andre-karlov-skoncals-ot-polucennh-raneni-4404h.htm">Посол РФ в Турции Андрей Карлов скончался от полученных ранений</a></div><div class="title"><a href="pokusenie-na-rossiskogo-posla-v-turcii-4403h.htm">Покушение на российского посла в Турции</a></div><div class="title"><a href="prezident-tatarstana-priglasil-prezidenta-turcii-v-gosti-4401h.htm">Президент Татарстана пригласил Президента Турции в гости</a></div><div class="title"><a href="b-tureckom-gorode-kaseri-progremel-vzrv-4398h.htm">В турецком городе Кайсери прогремел взрыв</a></div><div class="title"><a href="tureckie-avialinii-teper-i-v-harkove-4391h.htm">Турецкие авиалинии теперь и в Харькове!</a></div><div class="title"><a href="u-posolstva-rf-v-ankare-prosla-akci-v-podderzku-aleppo-4389h.htm">У посольства РФ в Анкаре прошла акция в поддержку Алеппо</a></div><div class="title"><a href="b.-putin-vrazil-soboleznovani-rdoganu-4388h.htm">В. Путин выразил соболезнования Эрдогану</a></div><div class="title"><a href="terakt-v-stambule-4387h.htm">Теракт в Стамбуле</a></div><div class="title"><a href="prezident-rossii-bladimir-putin-v-stambule-4371h.htm">Президент России Владимир Путин в Стамбуле</a></div><div class="title"><a href="rdogan-unictozenie-daes-nas-svenn-dolg-4363h.htm">Эрдоган: Уничтожение ДАЕШ – наш священный долг</a></div><div class="title"><a href="nacalnik-genstaba-bs-rossii-pribl-v-turci-4362h.htm">Начальник Генштаба ВС России прибыл в Турцию</a></div><div class="title"><a href="turci-otmenila-perehod-na-zimnee-vrem-4359h.htm">Турция отменила переход на зимнее время</a></div><div class="title"><a href="putin-i-rdogan-na-sammite-g20-peresli-k-obsuzdeni-konkretnh-detale-sotrudnicestv-4355h.htm">Путин и Эрдоган на саммите G20 перешли к обсуждению конкретных деталей сотрудничества</a></div><div class="title"><a href="stambul-pozdravil-moldovu-s-dnem-nezavisimosti-4350h.htm">Стамбул поздравил Молдову   с Днем независимости</a></div><div class="title"><a href="antonina,-tvorcestvo-i-sumassedsa-nergetika-stambula-4349h.htm">Антонина, творчество и сумасшедшая энергетика Стамбула</a></div><div class="title"><a href="prezident-rossii-i-turcii-vnov-vstretts-na-sammite-g-2-4348h.htm">Президенты России и Турции вновь встретятся на саммите G-20</a></div><div class="title"><a href="bolee-tsci-policeskih-budut-ohrant-bolelikov-na-matce-turci-rossi-4347h.htm">Более тысячи полицейских будут охранять болельщиков на матче Турция - Россия</a></div></div></div></div></div><div id="base_side" class="base_side"><div class="side_banner"><a href="http://www.hotelantik.com" target="_http://www.hotelantik.com"><img src="http://www.vestiturkey.com/d/banner/antikhotel.png" width="300" height="250" border="0" alt=""/></a></div><div class="side_caption side_caption_2"><span>КОНСУЛЬТАЦИЯ ЮРИСТА</span></div><div class="side_content side_content_2"><div class="headline_side" id="headline_side"><div class="viewport"><ul class="overview"><li><a href="nov-zakon-o-mezdunarodno-raboce-sile-vstupil-v-silu-4338h.htm" class="image"><img src="http://www.vestiturkey.com/d/news/9019.jpg" alt="Новый Закон о международной рабочей силе вступил в силу" /></a><a href="nov-zakon-o-mezdunarodno-raboce-sile-vstupil-v-silu-4338h.htm" class="title">Новый "Закон о международной рабочей силе" вступил в силу</a></li><li><a href="i-snova-o-tom,-cto-lbit-i-bit-ne-odno-i-to-ze-4204h.htm" class="image"><img src="http://www.vestiturkey.com/d/news/8609.jpg" alt="И снова о том, что любить и бить – не одно и то же…" /></a><a href="i-snova-o-tom,-cto-lbit-i-bit-ne-odno-i-to-ze-4204h.htm" class="title">И снова о том, что любить и бить</a></li><li><a href="bnebracn-rebenok-i-turecki-papa-4181h.htm" class="image"><img src="http://www.vestiturkey.com/d/news/8558.jpg" alt="Внебрачный ребенок и турецкий папа" /></a><a href="bnebracn-rebenok-i-turecki-papa-4181h.htm" class="title">Внебрачный ребенок и турецкий папа</a></li><li><a href="tri-voprosa-ristu-4163h.htm" class="image"><img src="http://www.vestiturkey.com/d/news/8525.jpg" alt="Три вопроса юристу" /></a><a href="tri-voprosa-ristu-4163h.htm" class="title">Три вопроса юристу</a></li><li><a href="b-stambule-vstreca-s-advokatami-proekta-ne-bos,-sprosi-4128h.htm" class="image"><img src="http://www.vestiturkey.com/d/news/8453.jpg" alt="В Стамбуле встреча с адвокатами проекта «Не бойся, спроси!»" /></a><a href="b-stambule-vstreca-s-advokatami-proekta-ne-bos,-sprosi-4128h.htm" class="title">В Стамбуле встреча с адвокатами проекта «Не бойся, спроси!»</a></li><li><a href="teper-v-ne-odni-3941h.htm" class="image"><img src="http://www.vestiturkey.com/d/news/8100.jpg" alt="«Теперь вы не одни!»" /></a><a href="teper-v-ne-odni-3941h.htm" class="title">«Теперь вы не одни!»</a></li><li><a href="brak-i-turecki-zakon-3827h.htm" class="image"><img src="http://www.vestiturkey.com/d/news/7875.jpg" alt="Брак и турецкий закон" /></a><a href="brak-i-turecki-zakon-3827h.htm" class="title">Брак и турецкий закон</a></li><li><a href="raz,-dva,-tri...turecki-pasport-poluci-3822h.htm" class="image"><img src="http://www.vestiturkey.com/d/news/7868.jpg" alt="Раз, два, три...турецкий паспорт получи!" /></a><a href="raz,-dva,-tri...turecki-pasport-poluci-3822h.htm" class="title">Раз, два, три...турецкий паспорт получи!</a></li></ul></div><a class="side_tiny_nav_prev prev" href="#">Назад</a><a class="side_tiny_nav_next next" href="#">Вперед</a><div class="side_tiny_pager pager"><a class="pagenum" rel="0" href="nov-zakon-o-mezdunarodno-raboce-sile-vstupil-v-silu-4338h.htm"><span>1</span></a><a class="pagenum" rel="1" href="i-snova-o-tom,-cto-lbit-i-bit-ne-odno-i-to-ze-4204h.htm"><span>2</span></a><a class="pagenum" rel="2" href="bnebracn-rebenok-i-turecki-papa-4181h.htm"><span>3</span></a><a class="pagenum" rel="3" href="tri-voprosa-ristu-4163h.htm"><span>4</span></a><a class="pagenum" rel="4" href="b-stambule-vstreca-s-advokatami-proekta-ne-bos,-sprosi-4128h.htm"><span>5</span></a><a class="pagenum" rel="5" href="teper-v-ne-odni-3941h.htm"><span>6</span></a><a class="pagenum" rel="6" href="brak-i-turecki-zakon-3827h.htm"><span>7</span></a><a class="pagenum" rel="7" href="raz,-dva,-tri...turecki-pasport-poluci-3822h.htm"><span>8</span></a></div></div></div><div class="side_content_bottom side_content_bottom_2"></div><div class="side_banner"><a href="http://swisscenterdent.com/en/home-en.html  " target="_http://swisscenterdent.com/en/home-en.html  "><img src="http://www.vestiturkey.com/d/banner/swisdent-baner.20150907151405.jpg" width="300" height="250" border="0" alt=""/></a></div><div class="side_caption side_caption_3"><a href="foto-galeri.htm">ФОТОГАЛЕРЕЯ
</a></div><div class="side_content side_content_2"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="turecki-ra-na-zemle-ozero-nemrut-34g.htm"><img src="http://www.vestiturkey.com/d/gallery/34_s.jpg" alt="Турецкий рай на земле - озеро Немрут"><span class="tl"></span><p class="wrapword">Турецкий "рай на земле" - озеро Немрут</p></a></li><li class="sep"></li><li class="item"><a href="same-zestokie-diktator-mira-33g.htm"><img src="http://www.vestiturkey.com/d/gallery/33_s.jpg" alt="Самые жестокие диктаторы мира"><span class="tl"></span><p class="wrapword">Самые жестокие диктаторы мира</p></a></li><li class="item"><a href="celebne-i-pitatelne-trav-geskogo-regiona-32g.htm"><img src="http://www.vestiturkey.com/d/gallery/32_s.jpg" alt="Целебные и питательные травы Эгейского региона"><span class="tl"></span><p class="wrapword">Целебные и питательные травы Эгейского региона</p></a></li><li class="sep"></li><li class="item"><a href="zertv-sobstvennh-izobreteni-31g.htm"><img src="http://www.vestiturkey.com/d/gallery/31_s.jpg" alt="Жертвы собственных изобретений"><span class="tl"></span><p class="wrapword">Жертвы собственных изобретений</p></a></li></ul><div class="side_content_pager"><ul class="gallery_side_pager"><li value="1">1</li><li value="2">2</li><li value="3">3</li><li value="4">4</li><li value="5">5</li><li value="6">6</li><li value="7">7</li><li value="8">8</li></ul></div></div><div class="side_content_bottom side_content_bottom_2"></div><div class="side_caption"><a href="javascript:void();" onclick="return changeMostlyPage(1, 1);">САМЫЕ ЧИТАЕМЫЕ</a><a class="sub_link" href="javascript:void();" onclick="return changeMostlyPage(1, 4);">За месяц</a><span class="sub_sep">|</span><a class="sub_link" href="javascript:void();" onclick="return changeMostlyPage(1, 3);">За неделю</a><span class="sub_sep">|</span><a class="sub_link" href="javascript:void();" onclick="return changeMostlyPage(1, 2);">Вчера</a></div><div class="side_content side_content_3"><div class="mostly_readed" id="mostly_readed_1"><img class="image" src="http://www.vestiturkey.com/s/i/1x1.gif" alt="" /><div class="short_content"></div><div class="sep"></div><ul class="items"><li><a href="b-moskve-provodili-v-posledni-put-andre-karlova-4409h.htm" onmouseover="return changeMostly(1, 4409, this.href);">В Москве проводили в последний путь Андрея Карлова</a></li><li><a href="moderat-i-rosin-merfi-perve-imena-festivala-snar-v-stambule-4408h.htm" onmouseover="return changeMostly(1, 4408, this.href);">Модерат и Рошин Мерфи – первые имена фестивала Sónar в Стамбуле</a></li><li><a href="to-provokaci-4406h.htm" onmouseover="return changeMostly(1, 4406, this.href);">''Это провокация''</a></li><li><a href="-rdogan-vrazil-soboleznovani-putinu-4407h.htm" onmouseover="return changeMostly(1, 4407, this.href);"> Эрдоган выразил соболезнования Путину</a></li><li><a href="b-rossii-budut-pit-turecki-ca-4405h.htm" onmouseover="return changeMostly(1, 4405, this.href);">В России будут пить турецкий чай</a></li><script type="text/javascript">var mostly_type = 1;
var mostly_items = '';
var mostly_data_1 = { 4409: {sc: "С героем России, послом РФ в Турции, блестящим дипломатом Андреем Карловым прощались в центральном здании МИД, где прошла гражданская панихида. ", i: "9270"},4408: {sc: "Один из самых престижных электронных фестивалей Sónar, прошедший до этого в 29 разных городах и 53 раза собравший меломанов, в Турции пройдет 24-25 марта 2017 года, в стамбульском Центре искусств Zorlu. Стали известны детали музыкальной программы фестивал", i: "9268"},4406: {sc: "Глава турецкого государства от своего имени и от имени турецкого народа вновь выразил соболезнования президенту РФ Владимиру Путину и всему дружественному народу России.", i: "9259"},4407: {sc: "Эрдоган от своего имени и от имени турецкого народа выразил соболезнования президенту Владимиру Путину ", i: "9262"},4405: {sc: "Как сообщает newsturk.ru, турецкая государственная чайная компания ÇAYKUR обсуждает проект открытия завода по фасовке чая в российском Владикавказе в ближайшем будущем.", i: "9257"} };
changeMostly(1, 4409, 'b-moskve-provodili-v-posledni-put-andre-karlova-4409h.htm');
</script></ul></div></div><div class="side_content_bottom"></div><div class="side_caption side_caption_4"><a href="video-galeri.htm">ВИДЕОГАЛЕРЕЯ</a></div><div class="side_content side_content_2"><ul class="gallery_side" id="video_side"><li class="item"><a href="reakci-moskvice-na-socialn-ksperiment-ctenie-namaza-na-odno-iz-ulic-moskv-16v.htm"><img src="http://www.vestiturkey.com/d/video/16.jpg" alt="Реакция москвичей на социальный эксперимент - чтение намаза на одной из улиц Москвы"><span class="tl"></span><p class="wrapword">Реакция москвичей на социальный эксперимент - чтение намаза на одной из улиц Москвы</p></a></li><li class="sep"></li><li class="item"><a href="posle-konflikta-turok-v-moskve-15v.htm"><img src="http://www.vestiturkey.com/d/video/15.jpg" alt="После конфликта Турок в москве"><span class="tl"></span><p class="wrapword">После конфликта Турок в москве</p></a></li><li class="item"><a href="turci-za-2-minut-14v.htm"><img src="http://www.vestiturkey.com/d/video/14.jpg" alt="Турция за 2 минуты"><span class="tl"></span><p class="wrapword">Турция за 2 минуты</p></a></li><li class="sep"></li><li class="item"><a href="ezegodn-festival-tlpanov-v-stambule--12v.htm"><img src="http://www.vestiturkey.com/d/video/12.jpg" alt="Ежегодный фестиваль тюльпанов в Стамбуле "><span class="tl"></span><p class="wrapword">Ежегодный фестиваль тюльпанов в Стамбуле </p></a></li></ul><div class="side_content_pager"><ul class="video_side_pager"><li value="1">1</li><li value="2">2</li><li value="3">3</li><li value="4">4</li><li value="5">5</li><li value="6">6</li><li value="7">7</li><li value="8">8</li></ul></div></div><div class="side_content_bottom side_content_bottom_2"></div><div class="side_caption side_caption_2"><a href="yazarlar.htm">КОЛУМНИСТЫ</a></div><div class="side_content side_content_2"><div class="author_side" id="author_side"><div class="viewport"><ul class="overview"><li><a class="image" href="irani-95yy.htm"><img src="http://www.vestiturkey.com/d/author/1_s.jpg" alt="Лейсен СОЙЛЕР" /></a><a class="content" href="irani-95yy.htm">ИРАНИЯ<span>Лейсен СОЙЛЕР</span></a></li><li><a class="image" href="kakoba-nastoa-mat-85yy.htm"><img src="http://www.vestiturkey.com/d/author/2_s.jpg" alt="Талха БАЛЫК" /></a><a class="content" href="kakoba-nastoa-mat-85yy.htm">КАКОВА НАСТОЯЩАЯ МАТЬ?<span>Талха БАЛЫК</span></a></li><li><a class="image" href="svto-nikola,-kotor-vernul-rozdestvo--68yy.htm"><img src="http://www.vestiturkey.com/d/author/5_s.jpg" alt="Анастасия Козлова" /></a><a class="content" href="svto-nikola,-kotor-vernul-rozdestvo--68yy.htm">Святой Николай, который вернул Рождество <span>Анастасия Козлова</span></a></li><li><a class="image" href="m-deti-tvoi,-zeml-32yy.htm"><img src="http://www.vestiturkey.com/d/author/8_s.jpg" alt="Розани Исмаилова" /></a><a class="content" href="m-deti-tvoi,-zeml-32yy.htm">Мы - дети твои, Земля!<span>Розани Исмаилова</span></a></li><li><a class="image" href="turci-i-baskortostan-ustali--4yy.htm"><img src="http://www.vestiturkey.com/d/author/3_s.jpg" alt="Олджай КАРА" /></a><a class="content" href="turci-i-baskortostan-ustali--4yy.htm">Турция и Башкортостан устали <span>Олджай КАРА</span></a></li></ul></div><a class="side_tiny_nav_prev prev" href="#">Назад</a><a class="side_tiny_nav_next next" href="#">Вперед</a><div class="side_tiny_pager pager" style="left: 125px; width: 50px;"><a class="pagenum" rel="0" href="#"><span>1</span></a><a class="pagenum" rel="1" href="#"><span>2</span></a></div></div></div><div class="side_content_bottom side_content_bottom_2"></div><div class="side_banner"><script type="text/javascript">getNormalSWF("300", "250", "http://www.vestiturkey.com/d/banner/zem_banner.swf?clickTag=_www.zemexpert.com");</script></div><div class="side_caption"><span>ОПРОС</span></div><div class="side_content"><div class="poll"><div class="question">Чем вы занимаетесь в Турции?</div><div class="image"><img src="http://www.vestiturkey.com/d/poll/7.jpg" alt="" /></div><div class="submit"><a href="cem-v-zanimaetes-v-turcii-anketi-7a.htm">Участвовать в опросе »</a></div></div></div><div class="side_content_bottom"></div></div></div><div class="base_bottom"><div class="social"><a href="http://www.facebook.com/gazetabosfor" style="background-position: left -168px;" target="_blank" title="Поделиться через Facebook"></a><a href="http://www.twitter.com/gazetabosfor" style="background-position: left -504px;" target="_blank" title="Поделиться с помощью Twitter."></a><a href="rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li><a href="http://www.vestiturkey.com/./" target="_self" onclick="">Главная</a></li><li class="sep"></li><li><a href="http://www.vestiturkey.com/identity.php" target="_self" onclick="">О нас - О компании - Künye</a></li><li class="sep"></li><li><a href="http://www.vestiturkey.com/contact.php" target="_self" onclick="">Контакты -İletişim</a></li><li class="sep"></li><li><a href="http://www.vestiturkey.com/guest_book.php" target="_self" onclick="">Страница пользователя</a></li><li class="sep"></li><li><a href="http://www.vestiturkey.com/" target="_self" onclick="">Реклама- Reklam</a></li><li class="sep"></li><li><a href="http://www.vestiturkey.com/rss/" target="_self" onclick="">RSS</a></li></ul><div class="info"><strong>Все права защищены. © 2008 Вести Турции Босфор</strong> | При использовании и цитировании материалов активная ссылка
на сайт gazetabosfor.com обязательна!<br>Тел : (+90 212) 503 38 39  /  Факс : (+90 212) 503 24 00 | Программное обеспечение: <a href="http://www.cmbilisim.com" target="_blank">CM Bilişim</a> - Дизайн: <a href="http://www.inviva.com.tr" target="_blank">INVIVA</a></div></div><!-- 0.0128989219666--></div><script type="text/javascript">var loginText = {
		1:"Добро пожаловать, уважаемый(-ая)", 
		2:"Ваше последнее посещение", 
		3:"Панель управления", 
		4:"Oturumu Kapat", 
		5:"Firma Yönetimi", 
		6:"Обновление информации", 
		7:"Изменить пароль", 
		8:"Логин", 
		9:"Пароль", 
		10:"Стать членом", 
		11:"Забыл пароль", 
		12:"Пожалуйста, введите Ваш логин.", 
		13: "Пожалуйста, введите пароль."};showLogin("", "", "", "")</script></body></html>