<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="tr" lang="tr">
<head>
<base href="http://www.vestiturkey.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<meta http-equiv="Cache-Control" content="no-cache" />
<meta http-equiv="Refresh" content="300" />
<title>ВБ заключил с BOTAS соглашение о финансировании TANAP новост </title>
<meta name="keywords" content="ВБ,заключил,с,BOTAS,соглашение,о,финансировании,TANAP, " />
<meta name="description" content="На реализацию этого проекта ВБ выделил Турции и Азербайджану 800 миллионов долларов США." />
<meta property="og:title" content="ВБ заключил с BOTAS соглашение о финансировании TANAP"/>
<meta property="og:image" content="http://www.vestiturkey.com/d/news/9513.jpg"/>
<link rel="canonical" href="http://www.vestiturkey.com/bb-zaklcil-s-botas-soglasenie-o-finansirovanii-tanap-4499h.htm" />
<link href="http://www.vestiturkey.com/s/style.css?v6.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://www.vestiturkey.com/s/function.js?v6.js"></script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-6176311-1', 'auto');
  ga('send', 'pageview');
</script>
</head>
<body class="body_main">
<div class="CM_pageskin_1"><div class="left"><div class="banner_code"></div></div><div class="right"><div class="banner_code"></div></div></div><div class="main_container"><div class="base_top"><div class="logo"><a href="./"><img src="http://www.vestiturkey.com/s/i/logo.png" alt="Вести Турции Босфор"/></a></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Поиск" /><input class="search_button" type="submit" value=""></form><div class="social"><a href="http://www.facebook.com/gazetabosfor" style="background-position: left -168px;" target="_blank" title="Поделиться через Facebook"></a><a href="http://www.twitter.com/gazetabosfor" style="background-position: left -504px;" target="_blank" title="Поделиться с помощью Twitter."></a><a href="rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li><div class="wth_t"><span class="n">Анкара</span><span class="d">3 °C</span></div><div class="wth_i" style="background-image: url('http://l.yimg.com/us.yimg.com/i/us/nws/weather/gr/28s.png')"></div></li><li><div class="wth_t"><span class="n">Анталья</span><span class="d">15 °C</span></div><div class="wth_i" style="background-image: url('http://l.yimg.com/us.yimg.com/i/us/nws/weather/gr/28s.png')"></div></li><li><div class="wth_t"><span class="n">Бурса</span><span class="d">7 °C</span></div><div class="wth_i" style="background-image: url('http://l.yimg.com/us.yimg.com/i/us/nws/weather/gr/12s.png')"></div></li><li><div class="wth_t"><span class="n">Эрзурум</span><span class="d">-8 °C</span></div><div class="wth_i" style="background-image: url('http://l.yimg.com/us.yimg.com/i/us/nws/weather/gr/13s.png')"></div></li><li><div class="wth_t"><span class="n">Стамбул</span><span class="d">5 °C</span></div><div class="wth_i" style="background-image: url('http://l.yimg.com/us.yimg.com/i/us/nws/weather/gr/12s.png')"></div></li></ul></div></div><div class="gallery_link"><a href="foto-galeri.htm" title="Фотогалерея
"></a><a href="video-galeri.htm" title="Видеогалерея"></a></div><ul class="quick_launch"><li class="parent"><a href="http://www.vestiturkey.com/./" target="_self" onclick="">Главная</a></li><li class="sep"></li><li class="parent"><a href="http://www.vestiturkey.com/Новости дня/" target="_self" onclick="">Новости дня</a></li><li class="sep"></li><li class="parent"><a href="http://www.vestiturkey.com/search_result.php" target="_self" onclick="">Архив</a></li><li class="sep"></li><li class="parent"><a href="#" target="_self" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.gazetabosfor.com');return false;">Сделать стартовой</a></li><li class="sep"></li><li class="sole"><a href="http://www.vestiturkey.com/bakansii-haberleri-70hk.htm" target="_self" onclick="">Вакансии</a></li></ul><ul class="nav"><li class="parent"><a href="http://www.vestiturkey.com/nobosti-turcii--haberleri-2hk.htm">НОВОСТИ ТУРЦИИ </a></li><li class="parent"><a href="http://www.vestiturkey.com/konomika-haberleri-4hk.htm">ЭКОНОМИКА</a></li><li class="parent"><a href="http://www.vestiturkey.com/turizm-i-otdh--haberleri-7hk.htm">ТУРИЗМ И ОТДЫХ </a></li><li class="parent"><a href="http://www.vestiturkey.com/kultura-haberleri-8hk.htm">КУЛЬТУРА</a></li><li class="parent"><a href="http://www.vestiturkey.com/centrazi-haberleri-10hk.htm">ЦЕНТРАЗИЯ</a></li><li class="parent"><a href="http://www.vestiturkey.com/mnenie-haberleri-12hk.htm">МНЕНИE</a></li><li class="parent"><a href="http://www.vestiturkey.com/antal-haberleri-72hk.htm">АНТАЛЬЯ</a></li><li class="parent"><a href="http://www.vestiturkey.com/interb-haberleri-13hk.htm">ИНТЕРВЬЮ</a></li><li class="parent"><a href="http://www.vestiturkey.com/turecka-kuhn-haberleri-15hk.htm">ТУРЕЦКАЯ КУХНЯ</a></li><li class="parent"><a href="http://www.vestiturkey.com/analitika--haberleri-14hk.htm">АНАЛИТИКА </a></li><li class="parent"><a href="http://www.vestiturkey.com/zizn-haberleri-16hk.htm">ЖИЗНЬ</a></li><li class="parent"><a href="http://www.vestiturkey.com/istori-haberleri-17hk.htm">ИСТОРИЯ</a></li><li class="parent"><a href="http://www.vestiturkey.com/biografi-haberleri-18hk.htm">БИОГРАФИЯ</a></li><li class="parent"><a href="http://www.vestiturkey.com/sport-haberleri-19hk.htm">СПОРТ</a></li></ul></div><div class="last_min" id="last_min"><span class="last_min_caption">Последние новости</span><div class="viewport"><ul class="overview"><li><a href="bb-zaklcil-s-botas-soglasenie-o-finansirovanii-tanap-4499h.htm"><span>12:08</span> - ВБ заключил с BOTAS соглашение о финансировании TANAP</a></li><li><a href="-crna-lbov-podhodit-k-finalu-4498h.htm"><span>11:48</span> -  «Чёрная любовь» подходит к финалу</a></li><li><a href="tureckoe-pravitelstvo-sokratilo-nalogi-na-lektronne-tovar-i-zil-4497h.htm"><span>13:28</span> - Турецкое правительство сократило налоги на электронные товары и жильё</a></li><li><a href="futboln-festival-prodt-v-antale-4496h.htm"><span>13:20</span> - Футбольный фестиваль пройдёт в Анталье</a></li><li><a href="b-turcii-dohod-ot-medicinskogo-turizma-dostig-715-mln-4495h.htm"><span>13:14</span> - В ТУРЦИИ ДОХОД ОТ МЕДИЦИНСКОГО ТУРИЗМА ДОСТИГ $715 МЛН</a></li><li><a href="b-turcii-proizoslo-zemletrsenie-4494h.htm"><span>08:47</span> - В Турции произошло землетрясение</a></li><li><a href="ator-v-2016-godu-turci-posetilo-bolee-866-ts.-rossiskih-turistov-4493h.htm"><span>08:38</span> - АТОР: в 2016 году Турцию посетило более 866 тыс. российских туристов</a></li><li><a href="stroitelstvo-as-akku-budet-nacato-v-tekuem-godu-4491h.htm"><span>08:53</span> - Строительство АЭС «Аккую» будет начато в текущем году</a></li><li><a href="bes-turecki-turbiznes-budet-na-mitt-2017-4490h.htm"><span>07:21</span> - Весь турецкий турбизнес будет на MITT 2017</a></li><li><a href="turci-povsila-ksport-do-15-procentov-4489h.htm"><span>10:31</span> - Турция повысила экспорт до 15 процентов</a></li><li><a href="bolsie-plan-turcii-na-predstoi-sezon-4488h.htm"><span>11:40</span> - Большие планы Турции на предстоящий сезон</a></li><li><a href="u-turcii-povts-iskusstvenne-ostrova-4487h.htm"><span>09:32</span> - У Турции появятся искусственные острова</a></li><li><a href="turci-vdala-vse-razreseni-dl-nacala-rabot-po-tureckomu-potoku-4486h.htm"><span>13:50</span> - Турция выдала все разрешения для начала работ по «Турецкому потоку»</a></li><li><a href="2017-obvlen-v-turkmenistane-godom-zdorov-4485h.htm"><span>15:58</span> - 2017-й объявлен в Туркменистане Годом здоровья</a></li><li><a href="osnovopoloznik-konstitucii-uzbekistana-4484h.htm"><span>15:47</span> - Основоположник Конституции Узбекистана</a></li></ul></div><div class="nav"><span class="date">09 Февраль 2017 Четверг</span><a class="sep1" href="firma-rehberi.htm">Турецкие компании</a></div></div><div id="base" class="base clearfix"><div id="base_middle" class="base_middle"><div class="middle_content news_font_size"><div class="part_1"><a href="./">Главная</a></div><div class="part_2">Размер шрифта : <img src="http://www.vestiturkey.com/s/i/font-01.gif" align="absmiddle" onClick="return changeSize('#news_content', '12', 'content')" alt="12 Punto"/> <img src="http://www.vestiturkey.com/s/i/font-02.gif" align="absmiddle" onClick="return changeSize('#news_content', '14', 'content')" alt="14 Punto"/> <img src="http://www.vestiturkey.com/s/i/font-03.gif" align="absmiddle" onClick="return changeSize('#news_content', '16', 'content')" alt="16 Punto"/> <img src="http://www.vestiturkey.com/s/i/font-04.gif" align="absmiddle" onClick="return changeSize('#news_content', '18', 'content')" alt="18 Punto"/></div></div><div class="middle_content"><div class="news_detail"><div class="image"><img src="http://www.vestiturkey.com/d/news/9513.jpg" alt="ВБ заключил с BOTAS соглашение о финансировании TANAP" /></div><div class="top_content"><div class="date">09 Февраль 2017 Четверг 12:08</div><div class="title"><h1>ВБ заключил с BOTAS соглашение о финансировании TANAP</h1></div><div class="short_content">На реализацию этого проекта ВБ выделил Турции и Азербайджану 800 миллионов долларов США.</div></div><div class="news_detail_content"><div id="news_content" class="content content_12"><p><span style="font-size:16px;">В среду Всемирный банк (ВБ) и Турецкая акционерная трубопроводная компания BOTAS подписали соглашение о предоставлении кредита в размере 400 миллионов долларов на проект строительства Трансанатолийского трубопровода (TANAP), сообщает телеканал BloombergHT.</span></p><p><span style="font-size: 16px;">Во время церемонии подписания министр энергетики и природных ресурсов Турции Берат Албайрак заявил, что проект TANAP служит целям региональной и глобальной энергетической безопасности.</span></p><p><span style="font-size: 16px;">«На сегодня работы в рамках проекта TANAP выполнены на 65 процентов, и в следующем году по этому трубопроводу в Турцию будет поступать газ. Финансирование этого проекта со стороны ВБ весьма важно для Турции. В текущем году Турция получит от различных международных финансовых институтов дополнительно три миллиарда долларов в целях усиления энергорынка страны», - сказал министр.</span></p><p><span style="font-size:16px;">Стоимость проекта TANAP составляет 8,5 миллиарда долларов.</span></p><p><span style="font-size: 16px;">Трубопровод TANAP будет проложен от грузино-турецкой границы до западной границы Турции, и предусматривает транспортировку газа с азербайджанского месторождения "Шах Дениз".</span></p><p><span style="font-size: 16px;">Первоначальная пропускная способность трубопровода TANAP, как ожидается, составит 16 миллиардов кубических метров газа в год. Около шести миллиардов кубометров будет поставляться в Турцию, а остальное - в Европу. В Турцию газ попадет в 2018 году, а после завершения строительства Трансадриатического газопровода (ТАР) газ поступит в Европу приблизительно в начале 2020 года.</span></p><p><strong style="font-size: 12px;"><span style="font-size: 16px;">Босфор, Стамбул</span></strong></p><p>&nbsp;</p></div><script type="text/javascript">changeTarget("#news_content");</script></div></div><div class="clear"></div><script type="text/javascript">showBookmark();</script><div class="comment_navigation"><div class="container"><ul><li><img src="http://www.vestiturkey.com/s/i/icon-comment.gif" align="absmiddle" vspace="7" /> <a href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.vestiturkey.com/comment_add.php?type=1&id=4499');">Добавить комментарий</a></li><li class="sep"></li><li><img src="http://www.vestiturkey.com/s/i/icon-mail.gif" align="absmiddle" vspace="7" /> <a href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.vestiturkey.com/send_to_friend.php?type=1&id=4499');">Отправить другу</a></li><li class="sep"></li><li><img src="http://www.vestiturkey.com/s/i/icon-print.gif" align="absmiddle" vspace="7" /> <a target="_blank" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.vestiturkey.com/news_print.php?id=4499', '')">Версия для печати</a></li><li class="sep"></li><li><img src="http://www.vestiturkey.com/s/i/icon-top.gif" align="absmiddle" vspace="5" > <a href="/bb-zaklcil-s-botas-soglasenie-o-finansirovanii-tanap-4499h.htm#top">Наверх</a></li></ul></div></div><div class="comment"><div class="content" align="center">Эта статья еще не была прокомментирована.</div></div><div class="news_other"><div class="middle_sub_page_title"><span>Другие новости</span></div><div class="item"><div class="title"><a href="bb-zaklcil-s-botas-soglasenie-o-finansirovanii-tanap-4499h.htm">ВБ заключил с BOTAS соглашение о финансировании TANAP</a></div><div class="title"><a href="tureckoe-pravitelstvo-sokratilo-nalogi-na-lektronne-tovar-i-zil-4497h.htm">Турецкое правительство сократило налоги на электронные товары и жильё</a></div><div class="title"><a href="stroitelstvo-as-akku-budet-nacato-v-tekuem-godu-4491h.htm">Строительство АЭС «Аккую» будет начато в текущем году</a></div><div class="title"><a href="turci-povsila-ksport-do-15-procentov-4489h.htm">Турция повысила экспорт до 15 процентов</a></div><div class="title"><a href="bolsie-plan-turcii-na-predstoi-sezon-4488h.htm">Большие планы Турции на предстоящий сезон</a></div><div class="title"><a href="turci-vdala-vse-razreseni-dl-nacala-rabot-po-tureckomu-potoku-4486h.htm">Турция выдала все разрешения для начала работ по «Турецкому потоку»</a></div><div class="title"><a href="18-tureckih-avtozapravocnh-kompani-ostrafovan-na-4,9-millionov-lir-4483h.htm">18 турецких автозаправочных компаний оштрафованы на 4,9 миллионов лир</a></div><div class="title"><a href="-mezdunarodna-vstavka-oborudovani-dl-tekstilno-promslennosti-v-stambule--4482h.htm"> Международная выставка оборудования для текстильной промышленности в Стамбуле </a></div><div class="title"><a href="rossiskie-turist-smogut-rasplacivats-v-turcii-rublmi-4479h.htm">Российские туристы смогут расплачиваться в Турции рублями</a></div><div class="title"><a href="turci-i-gruzi-rassirt-tamozennoe-sotrudnicestvo-4477h.htm">Турция  и Грузия расширят таможенное сотрудничество</a></div><div class="title"><a href="-tepla-vstavka-v-stambule-4475h.htm"> «Теплая» выставка в Стамбуле</a></div><div class="title"><a href="otmena-perehoda-na-zimnee-vrem-skazalas-na-konomike-turcii-4474h.htm">Отмена перехода на зимнее время сказалась на экономике Турции</a></div><div class="title"><a href="fitch-ponizilo-prognoz-po-retingu-turcii-do-negativnogo-4473h.htm">Fitch понизило прогноз по рейтингу Турции до негативного</a></div><div class="title"><a href="ocerednoe-padenie-turecko-lir-4456h.htm">Очередное падение турецкой лиры</a></div><div class="title"><a href="turci-nadeets-vernut-selhozprodukci-na-rossiski-rnok--4455h.htm">Турция надеется вернуть сельхозпродукцию на российский рынок </a></div><div class="title"><a href="bstavka-alleather-idf-obedinit-v-stambule-kozevenne-otrasli-turcii-i-mira-4454h.htm">Выставка Alleather – IDF объединит в Стамбуле кожевенные отрасли Турции и мира</a></div><div class="title"><a href="b-turcii-zarabotala-perva-plavuca-lng-stanci-4412h.htm">В Турции заработала первая плавучая LNG-станция</a></div><div class="title"><a href="rossi-i-turci-dogovorilis-ob-otkrtii-novh-regulrnh-aviaresov-4411h.htm">Россия и Турция договорились об открытии новых регулярных авиарейсов</a></div><div class="title"><a href="b-rossii-budut-pit-turecki-ca-4405h.htm">В России будут пить турецкий чай</a></div><div class="title"><a href="b-novom-godu-frs-mozet-povsit-stavki-4400h.htm">В новом году ФРС может повысить ставки</a></div></div></div></div></div><div id="base_side" class="base_side"><div class="side_banner"><a href="http://www.hotelantik.com" target="_http://www.hotelantik.com"><img src="http://www.vestiturkey.com/d/banner/antikhotel.png" width="300" height="250" border="0" alt=""/></a></div><div class="side_caption side_caption_2"><span>КОНСУЛЬТАЦИЯ ЮРИСТА</span></div><div class="side_content side_content_2"><div class="headline_side" id="headline_side"><div class="viewport"><ul class="overview"><li><a href="nove-pravila-poluceni-tureckogo-grazdanstva-4478h.htm" class="image"><img src="http://www.vestiturkey.com/d/news/9452.jpg" alt="Новые правила получения турецкого гражданства" /></a><a href="nove-pravila-poluceni-tureckogo-grazdanstva-4478h.htm" class="title">Новые правила получения турецкого гражданства</a></li><li><a href="nov-zakon-o-mezdunarodno-raboce-sile-vstupil-v-silu-4338h.htm" class="image"><img src="http://www.vestiturkey.com/d/news/9019.jpg" alt="Новый Закон о международной рабочей силе вступил в силу" /></a><a href="nov-zakon-o-mezdunarodno-raboce-sile-vstupil-v-silu-4338h.htm" class="title">Новый "Закон о международной рабочей силе" вступил в силу</a></li><li><a href="i-snova-o-tom,-cto-lbit-i-bit-ne-odno-i-to-ze-4204h.htm" class="image"><img src="http://www.vestiturkey.com/d/news/8609.jpg" alt="И снова о том, что любить и бить – не одно и то же…" /></a><a href="i-snova-o-tom,-cto-lbit-i-bit-ne-odno-i-to-ze-4204h.htm" class="title">И снова о том, что любить и бить</a></li><li><a href="bnebracn-rebenok-i-turecki-papa-4181h.htm" class="image"><img src="http://www.vestiturkey.com/d/news/8558.jpg" alt="Внебрачный ребенок и турецкий папа" /></a><a href="bnebracn-rebenok-i-turecki-papa-4181h.htm" class="title">Внебрачный ребенок и турецкий папа</a></li><li><a href="tri-voprosa-ristu-4163h.htm" class="image"><img src="http://www.vestiturkey.com/d/news/8525.jpg" alt="Три вопроса юристу" /></a><a href="tri-voprosa-ristu-4163h.htm" class="title">Три вопроса юристу</a></li><li><a href="b-stambule-vstreca-s-advokatami-proekta-ne-bos,-sprosi-4128h.htm" class="image"><img src="http://www.vestiturkey.com/d/news/8453.jpg" alt="В Стамбуле встреча с адвокатами проекта «Не бойся, спроси!»" /></a><a href="b-stambule-vstreca-s-advokatami-proekta-ne-bos,-sprosi-4128h.htm" class="title">В Стамбуле встреча с адвокатами проекта «Не бойся, спроси!»</a></li><li><a href="teper-v-ne-odni-3941h.htm" class="image"><img src="http://www.vestiturkey.com/d/news/8100.jpg" alt="«Теперь вы не одни!»" /></a><a href="teper-v-ne-odni-3941h.htm" class="title">«Теперь вы не одни!»</a></li><li><a href="brak-i-turecki-zakon-3827h.htm" class="image"><img src="http://www.vestiturkey.com/d/news/7875.jpg" alt="Брак и турецкий закон" /></a><a href="brak-i-turecki-zakon-3827h.htm" class="title">Брак и турецкий закон</a></li></ul></div><a class="side_tiny_nav_prev prev" href="#">Назад</a><a class="side_tiny_nav_next next" href="#">Вперед</a><div class="side_tiny_pager pager"><a class="pagenum" rel="0" href="nove-pravila-poluceni-tureckogo-grazdanstva-4478h.htm"><span>1</span></a><a class="pagenum" rel="1" href="nov-zakon-o-mezdunarodno-raboce-sile-vstupil-v-silu-4338h.htm"><span>2</span></a><a class="pagenum" rel="2" href="i-snova-o-tom,-cto-lbit-i-bit-ne-odno-i-to-ze-4204h.htm"><span>3</span></a><a class="pagenum" rel="3" href="bnebracn-rebenok-i-turecki-papa-4181h.htm"><span>4</span></a><a class="pagenum" rel="4" href="tri-voprosa-ristu-4163h.htm"><span>5</span></a><a class="pagenum" rel="5" href="b-stambule-vstreca-s-advokatami-proekta-ne-bos,-sprosi-4128h.htm"><span>6</span></a><a class="pagenum" rel="6" href="teper-v-ne-odni-3941h.htm"><span>7</span></a><a class="pagenum" rel="7" href="brak-i-turecki-zakon-3827h.htm"><span>8</span></a></div></div></div><div class="side_content_bottom side_content_bottom_2"></div><div class="side_banner"><a href="http://swisscenterdent.com/en/home-en.html  " target="_http://swisscenterdent.com/en/home-en.html  "><img src="http://www.vestiturkey.com/d/banner/swisdent-baner.20150907151405.jpg" width="300" height="250" border="0" alt=""/></a></div><div class="side_caption side_caption_3"><a href="foto-galeri.htm">ФОТОГАЛЕРЕЯ
</a></div><div class="side_content side_content_2"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="turecki-ra-na-zemle-ozero-nemrut-34g.htm"><img src="http://www.vestiturkey.com/d/gallery/34_s.jpg" alt="Турецкий рай на земле - озеро Немрут"><span class="tl"></span><p class="wrapword">Турецкий "рай на земле" - озеро Немрут</p></a></li><li class="sep"></li><li class="item"><a href="same-zestokie-diktator-mira-33g.htm"><img src="http://www.vestiturkey.com/d/gallery/33_s.jpg" alt="Самые жестокие диктаторы мира"><span class="tl"></span><p class="wrapword">Самые жестокие диктаторы мира</p></a></li><li class="item"><a href="celebne-i-pitatelne-trav-geskogo-regiona-32g.htm"><img src="http://www.vestiturkey.com/d/gallery/32_s.jpg" alt="Целебные и питательные травы Эгейского региона"><span class="tl"></span><p class="wrapword">Целебные и питательные травы Эгейского региона</p></a></li><li class="sep"></li><li class="item"><a href="zertv-sobstvennh-izobreteni-31g.htm"><img src="http://www.vestiturkey.com/d/gallery/31_s.jpg" alt="Жертвы собственных изобретений"><span class="tl"></span><p class="wrapword">Жертвы собственных изобретений</p></a></li></ul><div class="side_content_pager"><ul class="gallery_side_pager"><li value="1">1</li><li value="2">2</li><li value="3">3</li><li value="4">4</li><li value="5">5</li><li value="6">6</li><li value="7">7</li><li value="8">8</li></ul></div></div><div class="side_content_bottom side_content_bottom_2"></div><div class="side_caption"><a href="javascript:void();" onclick="return changeMostlyPage(1, 1);">САМЫЕ ЧИТАЕМЫЕ</a><a class="sub_link" href="javascript:void();" onclick="return changeMostlyPage(1, 4);">За месяц</a><span class="sub_sep">|</span><a class="sub_link" href="javascript:void();" onclick="return changeMostlyPage(1, 3);">За неделю</a><span class="sub_sep">|</span><a class="sub_link" href="javascript:void();" onclick="return changeMostlyPage(1, 2);">Вчера</a></div><div class="side_content side_content_3"><div class="mostly_readed" id="mostly_readed_1"><img class="image" src="http://www.vestiturkey.com/s/i/1x1.gif" alt="" /><div class="short_content"></div><div class="sep"></div><ul class="items"><li><a href="-crna-lbov-podhodit-k-finalu-4498h.htm" onmouseover="return changeMostly(1, 4498, this.href);"> «Чёрная любовь» подходит к финалу</a></li><li><a href="bb-zaklcil-s-botas-soglasenie-o-finansirovanii-tanap-4499h.htm" onmouseover="return changeMostly(1, 4499, this.href);">ВБ заключил с BOTAS соглашение о финансировании TANAP</a></li><li><a href="tureckoe-pravitelstvo-sokratilo-nalogi-na-lektronne-tovar-i-zil-4497h.htm" onmouseover="return changeMostly(1, 4497, this.href);">Турецкое правительство сократило налоги на электронные товары и жильё</a></li><li><a href="b-turcii-dohod-ot-medicinskogo-turizma-dostig-715-mln-4495h.htm" onmouseover="return changeMostly(1, 4495, this.href);">В ТУРЦИИ ДОХОД ОТ МЕДИЦИНСКОГО ТУРИЗМА ДОСТИГ $715 МЛН</a></li><li><a href="futboln-festival-prodt-v-antale-4496h.htm" onmouseover="return changeMostly(1, 4496, this.href);">Футбольный фестиваль пройдёт в Анталье</a></li><script type="text/javascript">var mostly_type = 1;
var mostly_items = '';
var mostly_data_1 = { 4498: {sc: "Несмотря на неплохие рейтинги, продюсерская компания «Ay Yapım», выпускающая сериал, приняла решение не продолжать съёмки.", i: "9512"},4499: {sc: "На реализацию этого проекта ВБ выделил Турции и Азербайджану 800 миллионов долларов США.", i: "9513"},4497: {sc: "Министр финансов Турции Наджи Агбал заявил, что новое налоговое регулирование призвано оживить экономику, особенно в строительном секторе и в сфере производства бытовой техники", i: "9511"},4495: {sc: "По данным Института статистики Турции, в 2016 году доля медицинского туризма в отрасли выросла с 2,03% до 3,24%.", i: "9504"},4496: {sc: "Девятый международный фестиваль футбола и активного отдыха «Спортивная волна» пройдёт на берегах турецкого курорта Анталья с 6 по 13 мая. ", i: "9508"} };
changeMostly(1, 4498, '-crna-lbov-podhodit-k-finalu-4498h.htm');
</script></ul></div></div><div class="side_content_bottom"></div><div class="side_caption side_caption_4"><a href="video-galeri.htm">ВИДЕОГАЛЕРЕЯ</a></div><div class="side_content side_content_2"><ul class="gallery_side" id="video_side"><li class="item"><a href="reakci-moskvice-na-socialn-ksperiment-ctenie-namaza-na-odno-iz-ulic-moskv-16v.htm"><img src="http://www.vestiturkey.com/d/video/16.jpg" alt="Реакция москвичей на социальный эксперимент - чтение намаза на одной из улиц Москвы"><span class="tl"></span><p class="wrapword">Реакция москвичей на социальный эксперимент - чтение намаза на одной из улиц Москвы</p></a></li><li class="sep"></li><li class="item"><a href="posle-konflikta-turok-v-moskve-15v.htm"><img src="http://www.vestiturkey.com/d/video/15.jpg" alt="После конфликта Турок в москве"><span class="tl"></span><p class="wrapword">После конфликта Турок в москве</p></a></li><li class="item"><a href="turci-za-2-minut-14v.htm"><img src="http://www.vestiturkey.com/d/video/14.jpg" alt="Турция за 2 минуты"><span class="tl"></span><p class="wrapword">Турция за 2 минуты</p></a></li><li class="sep"></li><li class="item"><a href="ezegodn-festival-tlpanov-v-stambule--12v.htm"><img src="http://www.vestiturkey.com/d/video/12.jpg" alt="Ежегодный фестиваль тюльпанов в Стамбуле "><span class="tl"></span><p class="wrapword">Ежегодный фестиваль тюльпанов в Стамбуле </p></a></li></ul><div class="side_content_pager"><ul class="video_side_pager"><li value="1">1</li><li value="2">2</li><li value="3">3</li><li value="4">4</li><li value="5">5</li><li value="6">6</li><li value="7">7</li><li value="8">8</li></ul></div></div><div class="side_content_bottom side_content_bottom_2"></div><div class="side_caption side_caption_2"><a href="yazarlar.htm">КОЛУМНИСТЫ</a></div><div class="side_content side_content_2"><div class="author_side" id="author_side"><div class="viewport"><ul class="overview"><li><a class="image" href="irani-95yy.htm"><img src="http://www.vestiturkey.com/d/author/1_s.jpg" alt="Лейсен СОЙЛЕР" /></a><a class="content" href="irani-95yy.htm">ИРАНИЯ<span>Лейсен СОЙЛЕР</span></a></li><li><a class="image" href="kakoba-nastoa-mat-85yy.htm"><img src="http://www.vestiturkey.com/d/author/2_s.jpg" alt="Талха БАЛЫК" /></a><a class="content" href="kakoba-nastoa-mat-85yy.htm">КАКОВА НАСТОЯЩАЯ МАТЬ?<span>Талха БАЛЫК</span></a></li><li><a class="image" href="svto-nikola,-kotor-vernul-rozdestvo--68yy.htm"><img src="http://www.vestiturkey.com/d/author/5_s.jpg" alt="Анастасия Козлова" /></a><a class="content" href="svto-nikola,-kotor-vernul-rozdestvo--68yy.htm">Святой Николай, который вернул Рождество <span>Анастасия Козлова</span></a></li><li><a class="image" href="m-deti-tvoi,-zeml-32yy.htm"><img src="http://www.vestiturkey.com/d/author/8_s.jpg" alt="Розани Исмаилова" /></a><a class="content" href="m-deti-tvoi,-zeml-32yy.htm">Мы - дети твои, Земля!<span>Розани Исмаилова</span></a></li><li><a class="image" href="turci-i-baskortostan-ustali--4yy.htm"><img src="http://www.vestiturkey.com/d/author/3_s.jpg" alt="Олджай КАРА" /></a><a class="content" href="turci-i-baskortostan-ustali--4yy.htm">Турция и Башкортостан устали <span>Олджай КАРА</span></a></li></ul></div><a class="side_tiny_nav_prev prev" href="#">Назад</a><a class="side_tiny_nav_next next" href="#">Вперед</a><div class="side_tiny_pager pager" style="left: 125px; width: 50px;"><a class="pagenum" rel="0" href="#"><span>1</span></a><a class="pagenum" rel="1" href="#"><span>2</span></a></div></div></div><div class="side_content_bottom side_content_bottom_2"></div><div class="side_banner"><script type="text/javascript">getNormalSWF("300", "250", "http://www.vestiturkey.com/d/banner/zem_banner.swf?clickTag=_www.zemexpert.com");</script></div><div class="side_caption"><span>ОПРОС</span></div><div class="side_content"><div class="poll"><div class="question">Чем вы занимаетесь в Турции?</div><div class="image"><img src="http://www.vestiturkey.com/d/poll/7.jpg" alt="" /></div><div class="submit"><a href="cem-v-zanimaetes-v-turcii-anketi-7a.htm">Участвовать в опросе »</a></div></div></div><div class="side_content_bottom"></div></div></div><div class="base_bottom"><div class="social"><a href="http://www.facebook.com/gazetabosfor" style="background-position: left -168px;" target="_blank" title="Поделиться через Facebook"></a><a href="http://www.twitter.com/gazetabosfor" style="background-position: left -504px;" target="_blank" title="Поделиться с помощью Twitter."></a><a href="rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li><a href="http://www.vestiturkey.com/./" target="_self" onclick="">Главная</a></li><li class="sep"></li><li><a href="http://www.vestiturkey.com/identity.php" target="_self" onclick="">О нас - О компании - Künye</a></li><li class="sep"></li><li><a href="http://www.vestiturkey.com/contact.php" target="_self" onclick="">Контакты -İletişim</a></li><li class="sep"></li><li><a href="http://www.vestiturkey.com/guest_book.php" target="_self" onclick="">Страница пользователя</a></li><li class="sep"></li><li><a href="http://www.vestiturkey.com/" target="_self" onclick="">Реклама- Reklam</a></li><li class="sep"></li><li><a href="http://www.vestiturkey.com/rss/" target="_self" onclick="">RSS</a></li></ul><div class="info"><strong>Все права защищены. © 2008 Вести Турции Босфор</strong> | При использовании и цитировании материалов активная ссылка
на сайт gazetabosfor.com обязательна!<br>Тел : (+90 212) 503 38 39  /  Факс : (+90 212) 503 24 00 | Программное обеспечение: <a href="http://www.cmbilisim.com" target="_blank">CM Bilişim</a> - Дизайн: <a href="http://www.inviva.com.tr" target="_blank">INVIVA</a></div></div><!-- 0.0132329463959--></div><script type="text/javascript">var loginText = {
		1:"Добро пожаловать, уважаемый(-ая)", 
		2:"Ваше последнее посещение", 
		3:"Панель управления", 
		4:"Oturumu Kapat", 
		5:"Firma Yönetimi", 
		6:"Обновление информации", 
		7:"Изменить пароль", 
		8:"Логин", 
		9:"Пароль", 
		10:"Стать членом", 
		11:"Забыл пароль", 
		12:"Пожалуйста, введите Ваш логин.", 
		13: "Пожалуйста, введите пароль."};showLogin("", "", "", "")</script></body></html>